
TP-Link TL-SG2210MP Switch Smart Jetstream 10 Puertos RJ45 PoE+ Gigabit + 2 Puertos SFP
115,99 €
Switch Smart JetStream TP-Link TL-SG2210MP de 10 puertos Gigabit con 8 puertos PoE+, descubre más posibilidades con Omada. Redes definidas por software (SDN) con acceso a la nube La plataforma de redes definidas por software (SDN) de Omada integra dispositivos de red, incluidos puntos de acceso, switches y puertas de enlace, proporcionando una gestión de la nube 100% centralizada. Omada crea una red altamente escalable, todo controlado desde una única interfaz. Se proporcionan conexiones inalámbricas y por cable sin interrupciones, ideales para su uso en hostelería, educación, tiendas, oficinas y más. Características Presupuesto PoE de 150 W: 8 puertos 802.3at/af PoE+ con un suministro total de 150 W. Puertos Gigabit completos: los 8 puertos PoE+ gigabit y las 2 ranuras SFP gigabit proporcionan conexiones de alta velocidad. Integrado en Omada SDN: Zero-Touch Provisioning (ZTP), Administración centralizada vía nube y monitorización inteligente. Administración centralizada: acceso a la nube y aplicación Omada para una comodidad y administración fáciles. Estrategias de seguridad robustas: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, inspección DHCP, 802.1X, autenticación de radio y más. Optimización de las aplicaciones de voz y video: L2 / L3 / L4 QoS e IGMP snooping. Especificaciones TP-Link TL-SG2210MP Características de administración Calidad de servicio (QoS) soporte: Si Administración basada en web: Si Registro de eventos en sistema: Si MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 Puertos e Interfaces Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000) Puertos de canal de fibra: 2 Conector fibra óptica: SFP Conexión Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z Soporte 10G: No Tecnología de cableado ethernet de cobre: 10BASE-T,100BASE-TX Espejeo de puertos: Si Soporte de control de flujo: Si Adición de vínculos: Si Control de transmisión de tormentas: Si Limitar tasa: Si Auto MDI / MDI-X: Si Auto-negociación: Si Soporte VLAN: Si Funciones de LAN virtual: MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN Número de VLANs: 4000 Fibra óptica Tecnología de fibra de cableado ethernet: 100BASE-FX,1000BASE-X Transmisión de datos Capacidad de conmutación: 20 Gbit/s Tasa de reenvío: 14,9 Mpps Tabla de direcciones MAC: 8000 entradas Número de colas: 8 Jumbo Frames, soporte: Si Tramas Jumbo: 9000 Memoria intermedia de paquetes: 0,5 MB Seguridad Características de DHCP: DHCP snooping,DHCPv6 snooping Lista de Control de Acceso (ACL): Si Algoritmos de seguridad soportados: EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS Algoritmos de programación de colas: SP, Weighted Round Robin (WRR) Funciones de multidifusión Multidifusión, soporte: Si Diseño Color del producto: Negro Número de ventiladores: 1 Ventilador(es) Certificación: CE, FCC, RoHS Alimentación a través de Ethernet (PoE) Energía sobre Ethernet (PoE): Si Cantidad de puertos Power over Ethernet (PoE): 8 Potencia a través de Ethernet (PoE) Presupuesto: 150 W Condiciones ambientales Intervalo de temperatura operativa: 0 - 50 °C Intervalo de temperatura de almacenaje: -40 - 70 °C Intervalo de humedad relativa para funcionamiento: 10 - 90% Intervalo de humedad relativa durante almacenaje: 5 - 90% Peso y dimensiones Ancho: 294 mm Profundidad: 180 mm Altura: 44 mm
1 año de garantía